関連記事を表示するプラグイン「Similar Posts」を入れてみた

WordPress › Similar Posts « WordPress Plugins
サポートしているバージョンは、1.5から2.6.2まで見たいですが、、
動かすためには、
WordPress › Post-Plugin Library « WordPress Plugins
も必要みたいなので、そちらもインストール。
表示が少し重くなった気もするけど、しばらく様子見。

コメントを残す

メールアドレスが公開されることはありません。

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください