WordPress3.3.2

脆弱性の修正リリースが含まれてるようなので、アップデート。 プラグインの対応はあんまり確認してなかったけど、とりあえず使ってるやつは大丈夫ぽい。

続きを読む